CHINESE QUAD Forum Index
CHINESE QUAD
Forum familial d'entraide et conseils sur les quads chinois... CHINESEQUAD, C'EST ...VOUS!! N'hésitez pas à nous rejoindre !
 
CHINESE QUAD Forum IndexFAQSearchRegisterLog in


 Bienvenue 
Bonjour, Guest




 

 
 
:: [Quad 50cc Hytrack] Bloc Lumiere arriere ne s'allume pas ::


 
Post new topic   Reply to topic    CHINESE QUAD Forum Index -> L'ATELIER CHINESE -> Electricité -> Eclairage
Previous topic :: Next topic  
Author Message
lafouiiine83
Membre débutant
Membre débutant

Offline

Joined: 15 Mar 2015
Posts: 78
Mon Quad actuel: 200 roketa , 250 bashan , 250 shinerey stixe
Dept: 83
Pays: france
Sexe: Masculin
Niveau en mécanique sur 10: 7
Votre revendeur: kmdifusion

PostPosted: Tue 17 Mar - 11:25 (2020)    Post subject: [Quad 50cc Hytrack] Bloc Lumiere arriere ne s'allume pas Reply with quote

slt a tous






 je rencontre un  soucis , sur le bloc lumiere arriere de hytrack 50 c de mon fils

le bloc qui ne s'allume pas du tous



3 fils qui viennent du faisceau electrique ( 2 bleu et un Vert )

3 fils qui sorte du bloc lumiere Arriere ( un Fils vert et jaune  , un marron , et un Vert) , achat d'un produit neuf sur ebay

mais pas les meme cosse , je vais devoir mettre un wago ou autre






Savez vous quel serait le branchement Exact



J'ai un multimetre , mais je sais pas m'en servir parfaitement 
_________________
- hytrack hy 50cc
- bigfoot 107cc
Back to top
Skype
Publicité






PostPosted: Tue 17 Mar - 11:25 (2020)    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
gage
Administrateur
Administrateur

Offline

Joined: 28 Oct 2010
Posts: 14,409
Mon Quad actuel: shenke 250 et STXE
Mon dernier quad chinois: 110 xl et 50 bigfoot
Dept: 56
Pays: bretagne
Sexe: Masculin
Niveau en mécanique sur 10: 5
Votre revendeur: tendance -import

PostPosted: Tue 17 Mar - 12:15 (2020)    Post subject: [Quad 50cc Hytrack] Bloc Lumiere arriere ne s'allume pas Reply with quote

Le vert et vert jaune vont ensemble. Ensuite tu relie les 2 autres et normalement tu as feux normal et feux stop. Si le feux stop est allumé en continu tu inverse les branchement (sauf la masse).
_________________
Mon shenke
http://chinesequad.xooit.com/t17581-sk250-1e-montage-et-fiabilisation.htm
La restauration de mon stxe
http://chinesequad.xooit.com/t18895-stxe-250-remise-en-route-apres-des-mois…
Restauration de 2 dirt-bike 125
http://www.chinese-quad.com/t22727-apollo-125-AMD-5-sortie-de-grange.htm#p5…
Restauration de ma CB 125 Twin
http://www.chinese-quad.com/t26011-honda-CB-twin-125-une-sortie-de-grange-q…
Back to top
gage
Administrateur
Administrateur

Offline

Joined: 28 Oct 2010
Posts: 14,409
Mon Quad actuel: shenke 250 et STXE
Mon dernier quad chinois: 110 xl et 50 bigfoot
Dept: 56
Pays: bretagne
Sexe: Masculin
Niveau en mécanique sur 10: 5
Votre revendeur: tendance -import

PostPosted: Tue 17 Mar - 12:22 (2020)    Post subject: [Quad 50cc Hytrack] Bloc Lumiere arriere ne s'allume pas Reply with quote

Si ça ne fonctionne pas je t'indiquerai les test à effectuer
_________________
Mon shenke
http://chinesequad.xooit.com/t17581-sk250-1e-montage-et-fiabilisation.htm
La restauration de mon stxe
http://chinesequad.xooit.com/t18895-stxe-250-remise-en-route-apres-des-mois…
Restauration de 2 dirt-bike 125
http://www.chinese-quad.com/t22727-apollo-125-AMD-5-sortie-de-grange.htm#p5…
Restauration de ma CB 125 Twin
http://www.chinese-quad.com/t26011-honda-CB-twin-125-une-sortie-de-grange-q…
Back to top
Display posts from previous:   
Post new topic   Reply to topic    CHINESE QUAD Forum Index -> L'ATELIER CHINESE -> Electricité -> Eclairage All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  

Portal | Index | Have own forum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
HalloweenOclock © theme by larme d'ange 2006
Powered by phpBB © 2001, 2005 phpBB Group