CHINESE QUAD Forum Index
CHINESE QUAD
Forum familial d'entraide et conseils sur les quads chinois... CHINESEQUAD, C'EST ...VOUS!! N'hésitez pas à nous rejoindre !
 
CHINESE QUAD Forum IndexFAQSearchRegisterLog in


 Bienvenue 
Bonjour, Guest




 

 
 
:: [Résolu] PAS d'allumage[bigfoot125CC] ::


 
Post new topic   Reply to topic    CHINESE QUAD Forum Index -> L'ATELIER CHINESE -> Electricité -> Allumage
Previous topic :: Next topic  
Author Message
Yayadu42
Membre débutant
Membre débutant

Offline

Joined: 18 Aug 2019
Posts: 6
Mon Quad actuel: 125 bigfoot
Mon dernier quad chinois: 80 bigfoot
Dept: 42
Pays: France
Sexe: Masculin
Niveau en mécanique sur 10: 5
Votre revendeur: Particulieer

PostPosted: Mon 19 Aug - 10:16 (2019)    Post subject: [Résolu] PAS d'allumage[bigfoot125CC] Reply with quote

Bonjour tout le monde j 'ai  un soucis sur mon bigfoot 125cc le faisceaux est tout neuf et tout ces composants tout bien brancher mais je n ai pas d étincelle a la bougie et lorsque je pose se même faisceaux sur mon bigfoot 50CC bas la il marche et il y a de l étincelles j aurais besoin de vos avis d expert car la je bloque es ce possible qu'un simple décalage d allumage sur le 125 puisse faire qu'il n'y est pas d' étincelle ?
merci d'avance [yayadu42]
Back to top
Publicité






PostPosted: Mon 19 Aug - 10:16 (2019)    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
gage
Administrateur
Administrateur

Offline

Joined: 28 Oct 2010
Posts: 14,337
Mon Quad actuel: shenke 250 et STXE
Mon dernier quad chinois: 110 xl et 50 bigfoot
Dept: 56
Pays: bretagne
Sexe: Masculin
Niveau en mécanique sur 10: 5
Votre revendeur: tendance -import

PostPosted: Mon 19 Aug - 10:32 (2019)    Post subject: [Résolu] PAS d'allumage[bigfoot125CC] Reply with quote

Un décalage d'allumage provoquerait quand même une étincelle mais au mauvais moment. Mais un allumage électronique ne peut pas se décaler (sauf casse de la clavette volant magnétique). 
As tu contrôlé l'allumage sans bougie ni antiparasite ? Met le câble haute tention à quelques mm du moteur et il doit se produire un arc électrique. Sinon débranche le fil noir-blanc du cdi et refait le test. 
_________________
Mon shenke
http://chinesequad.xooit.com/t17581-sk250-1e-montage-et-fiabilisation.htm
La restauration de mon stxe
http://chinesequad.xooit.com/t18895-stxe-250-remise-en-route-apres-des-mois…
Restauration de 2 dirt-bike 125
http://www.chinese-quad.com/t22727-apollo-125-AMD-5-sortie-de-grange.htm#p5…
Restauration de ma CB 125 Twin
http://www.chinese-quad.com/t26011-honda-CB-twin-125-une-sortie-de-grange-q…
Back to top
Yayadu42
Membre débutant
Membre débutant

Offline

Joined: 18 Aug 2019
Posts: 6
Mon Quad actuel: 125 bigfoot
Mon dernier quad chinois: 80 bigfoot
Dept: 42
Pays: France
Sexe: Masculin
Niveau en mécanique sur 10: 5
Votre revendeur: Particulieer

PostPosted: Mon 19 Aug - 10:59 (2019)    Post subject: [Résolu] PAS d'allumage[bigfoot125CC] Reply with quote

Non je n'est pas essayer car quand je met tout le faisceaux bobine,CDI,... sur mon deuxième tout marche mais je vais faire ton teste pour voir si j ai bien compris je laisse la masse brancher et je prend juste mon fils jaune que je viens mettre a quelques mm du moteur ? je vais essayer et je vous tien au courant merci  
Back to top
gage
Administrateur
Administrateur

Offline

Joined: 28 Oct 2010
Posts: 14,337
Mon Quad actuel: shenke 250 et STXE
Mon dernier quad chinois: 110 xl et 50 bigfoot
Dept: 56
Pays: bretagne
Sexe: Masculin
Niveau en mécanique sur 10: 5
Votre revendeur: tendance -import

PostPosted: Mon 19 Aug - 12:19 (2019)    Post subject: [Résolu] PAS d'allumage[bigfoot125CC] Reply with quote

Non, le gros fil qui part de la bobine à la bougie. Mais si la bobine et la bougie fonctionnent sur l'autre quad oublie ce test. 
Maintenant débranche le fil noir-blanc du cdi, si l'allumage revient c'est qu'un coupe circuit est en default. 
_________________
Mon shenke
http://chinesequad.xooit.com/t17581-sk250-1e-montage-et-fiabilisation.htm
La restauration de mon stxe
http://chinesequad.xooit.com/t18895-stxe-250-remise-en-route-apres-des-mois…
Restauration de 2 dirt-bike 125
http://www.chinese-quad.com/t22727-apollo-125-AMD-5-sortie-de-grange.htm#p5…
Restauration de ma CB 125 Twin
http://www.chinese-quad.com/t26011-honda-CB-twin-125-une-sortie-de-grange-q…
Back to top
Yayadu42
Membre débutant
Membre débutant

Offline

Joined: 18 Aug 2019
Posts: 6
Mon Quad actuel: 125 bigfoot
Mon dernier quad chinois: 80 bigfoot
Dept: 42
Pays: France
Sexe: Masculin
Niveau en mécanique sur 10: 5
Votre revendeur: Particulieer

PostPosted: Mon 19 Aug - 13:08 (2019)    Post subject: [Résolu] PAS d'allumage[bigfoot125CC] Reply with quote

déjà fait cela marche toujours pas sa devient épuisent a force il y a que le volant magnétique qui n a pas été changer mais il aimante bien alors je sèche un peut la je vois pas si qui peux y avoir sachant que tout marche quand c est sur l autre   
Back to top
gage
Administrateur
Administrateur

Offline

Joined: 28 Oct 2010
Posts: 14,337
Mon Quad actuel: shenke 250 et STXE
Mon dernier quad chinois: 110 xl et 50 bigfoot
Dept: 56
Pays: bretagne
Sexe: Masculin
Niveau en mécanique sur 10: 5
Votre revendeur: tendance -import

PostPosted: Mon 19 Aug - 13:38 (2019)    Post subject: [Résolu] PAS d'allumage[bigfoot125CC] Reply with quote

Si tu n'a pas démonté le volant tu n'a pas démonté non plus le stator. Si tout les éléments électriques fonctionnent sur l'autre quad il ne reste que le stator et le capteur d'allumage. Ou bien une mauvaise masse. 
_________________
Mon shenke
http://chinesequad.xooit.com/t17581-sk250-1e-montage-et-fiabilisation.htm
La restauration de mon stxe
http://chinesequad.xooit.com/t18895-stxe-250-remise-en-route-apres-des-mois…
Restauration de 2 dirt-bike 125
http://www.chinese-quad.com/t22727-apollo-125-AMD-5-sortie-de-grange.htm#p5…
Restauration de ma CB 125 Twin
http://www.chinese-quad.com/t26011-honda-CB-twin-125-une-sortie-de-grange-q…
Back to top
Yayadu42
Membre débutant
Membre débutant

Offline

Joined: 18 Aug 2019
Posts: 6
Mon Quad actuel: 125 bigfoot
Mon dernier quad chinois: 80 bigfoot
Dept: 42
Pays: France
Sexe: Masculin
Niveau en mécanique sur 10: 5
Votre revendeur: Particulieer

PostPosted: Mon 19 Aug - 16:22 (2019)    Post subject: [Résolu] PAS d'allumage[bigfoot125CC] Reply with quote

problèmes résolu le capuchon de l antiparasite était pas super bien mis sur le câble j ai coupé un bout et revisser et maintenant y a de l allumage  Okay  bon i démarre toujours pas j avais une soupape qui se fermait pas correctement j ai régler c est bon j ai fait la vidange il me reste juste le carburateur a régler et je pense que sa démarra après y a pas de raisons    en tout cas merci beaucoup et au passage se site est super merci  Okay
Back to top
gage
Administrateur
Administrateur

Offline

Joined: 28 Oct 2010
Posts: 14,337
Mon Quad actuel: shenke 250 et STXE
Mon dernier quad chinois: 110 xl et 50 bigfoot
Dept: 56
Pays: bretagne
Sexe: Masculin
Niveau en mécanique sur 10: 5
Votre revendeur: tendance -import

PostPosted: Mon 19 Aug - 21:16 (2019)    Post subject: [Résolu] PAS d'allumage[bigfoot125CC] Reply with quote

On ne répétera jamais assez que changer l'antiparasite d'origine c'est la base sur un chinois  Okay
Bizarre que ça fonctionnait sur un et pas l'autre, juste un hasard. Si tu avais bien fait le contrôle sans antiparasite comme je te l'avais indiqué tu aurais trouvé la panne tout de suite, c'est à ça que sert ce test et ça résous la moitié des pannes d'allumage. 
_________________
Mon shenke
http://chinesequad.xooit.com/t17581-sk250-1e-montage-et-fiabilisation.htm
La restauration de mon stxe
http://chinesequad.xooit.com/t18895-stxe-250-remise-en-route-apres-des-mois…
Restauration de 2 dirt-bike 125
http://www.chinese-quad.com/t22727-apollo-125-AMD-5-sortie-de-grange.htm#p5…
Restauration de ma CB 125 Twin
http://www.chinese-quad.com/t26011-honda-CB-twin-125-une-sortie-de-grange-q…
Back to top
Display posts from previous:   
Post new topic   Reply to topic    CHINESE QUAD Forum Index -> L'ATELIER CHINESE -> Electricité -> Allumage All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  

Portal | Index | Have own forum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
HalloweenOclock © theme by larme d'ange 2006
Powered by phpBB © 2001, 2005 phpBB Group