CHINESE QUAD Forum Index
CHINESE QUAD
Forum familial d'entraide et conseils sur les quads chinois... CHINESEQUAD, C'EST ...VOUS!! N'hésitez pas à nous rejoindre !
 
CHINESE QUAD Forum IndexFAQSearchRegisterLog in


 Bienvenue 
Bonjour, Guest




 

 
 
:: [polaris style 110cc] démarreur faignant ?? ::
Goto page: 1, 2  >

 
Post new topic   Reply to topic    CHINESE QUAD Forum Index -> L'ATELIER CHINESE -> Electricité -> Allumage
Previous topic :: Next topic  
Author Message
Naked14
Membre débutant
Membre débutant

Offline

Joined: 05 May 2010
Posts: 32
Mon Quad actuel: rien
Mon dernier quad chinois: razer
Dept: 14
Pays: France
Sexe: Masculin
Niveau en mécanique sur 10: 4
Votre revendeur: particulier

PostPosted: Mon 11 Feb - 17:24 (2019)    Post subject: [polaris style 110cc] démarreur faignant ?? Reply with quote

Salut tout le mondes,


J'ai une petite question à vous poser. j'ai un soucis avec un démarreur lors du démarage du quad. 
Il tourne vraiment lentement et ne peut donc pas lancer le moteur. comme si par exemple j'avais mis une batterie 6V.
j'ai donc changer la batterie par une BANNER 12V 4ah neuve. Je l'ai chargé  et elle me donne 13V en fin de charge. Bien....

Mais le démarreur ne veux rien savoir ça tourne doucement voir pas du tout. 
j'ai refait le câblage de la masse et des fils positifs pour être sur mais aucun changement.

Problème avec le démarreur ?
Problème avec le relai qui bouffe la puissance ?



Il ne sont vraiment pas évident ces petit quad chinois.. pff
Back to top
Publicité






PostPosted: Mon 11 Feb - 17:24 (2019)    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
gage
Administrateur
Administrateur

Offline

Joined: 28 Oct 2010
Posts: 14,352
Mon Quad actuel: shenke 250 et STXE
Mon dernier quad chinois: 110 xl et 50 bigfoot
Dept: 56
Pays: bretagne
Sexe: Masculin
Niveau en mécanique sur 10: 5
Votre revendeur: tendance -import

PostPosted: Mon 11 Feb - 19:36 (2019)    Post subject: [polaris style 110cc] démarreur faignant ?? Reply with quote

Le relai n'y est pour rien, c'est juste un interrupteur qui relie les 2 gros fils ensemble. Essaye sans bougie (avec le coupe circuit activé) et regarde à combien descend la tention avec et sans bougie.
Ensuite je te conseille une révision du démarreur (nettoyage contact et piste à charbon, desoxydation, lubrification, voir même roulement neuf).
_________________
Mon shenke
http://chinesequad.xooit.com/t17581-sk250-1e-montage-et-fiabilisation.htm
La restauration de mon stxe
http://chinesequad.xooit.com/t18895-stxe-250-remise-en-route-apres-des-mois…
Restauration de 2 dirt-bike 125
http://www.chinese-quad.com/t22727-apollo-125-AMD-5-sortie-de-grange.htm#p5…
Restauration de ma CB 125 Twin
http://www.chinese-quad.com/t26011-honda-CB-twin-125-une-sortie-de-grange-q…
Back to top
Naked14
Membre débutant
Membre débutant

Offline

Joined: 05 May 2010
Posts: 32
Mon Quad actuel: rien
Mon dernier quad chinois: razer
Dept: 14
Pays: France
Sexe: Masculin
Niveau en mécanique sur 10: 4
Votre revendeur: particulier

PostPosted: Mon 11 Feb - 21:21 (2019)    Post subject: [polaris style 110cc] démarreur faignant ?? Reply with quote

gage wrote:
Le relai n'y est pour rien, c'est juste un interrupteur qui relie les 2 gros fils ensemble. Essaye sans bougie (avec le coupe circuit activé) et regarde à combien descend la tention avec et sans bougie.
Ensuite je te conseille une révision du démarreur (nettoyage contact et piste à charbon, desoxydation, lubrification, voir même roulement neuf).


Merci pour ton retour, je vais regarder ça.
Back to top
Naked14
Membre débutant
Membre débutant

Offline

Joined: 05 May 2010
Posts: 32
Mon Quad actuel: rien
Mon dernier quad chinois: razer
Dept: 14
Pays: France
Sexe: Masculin
Niveau en mécanique sur 10: 4
Votre revendeur: particulier

PostPosted: Tue 12 Feb - 10:52 (2019)    Post subject: [polaris style 110cc] démarreur faignant ?? Reply with quote

Bon nouveau soucis.... ( je n'en peu plus)

Le démarreur ne tourne plus. Le relais de démarrage s’excite bien avec le bouton de démarrage. J'entend un clic clic mais le démarreur ne se lance pas.

j'ai shunté les bornes positives du relais et rien ne se passe. Même pas le clic clic de l'électroaimant. 

Ma batterie est à 13.12V et elle est neuve. 

d'ou ça peut venir ?
Back to top
gage
Administrateur
Administrateur

Offline

Joined: 28 Oct 2010
Posts: 14,352
Mon Quad actuel: shenke 250 et STXE
Mon dernier quad chinois: 110 xl et 50 bigfoot
Dept: 56
Pays: bretagne
Sexe: Masculin
Niveau en mécanique sur 10: 5
Votre revendeur: tendance -import

PostPosted: Tue 12 Feb - 12:18 (2019)    Post subject: [polaris style 110cc] démarreur faignant ?? Reply with quote

C'est quoi que tu appelle bornes positives ? car ça ne veut rien dire.
Si tu as relié les 2 grosses bornes c'est normal que tu n'entende pas le clic car tu shunte le relais. En gros tu envoie directement le courant de la batterie vers le démarreur sans passer par le relais.
Pour déclencher le relais et entendre le fameux clic il faut envoyer le courant depuis le faisceau dans la petite cosse.
Si le démarreur ne bouge pas quand tu shunte le relais c'est soit un moteur grippé, soit un demarreur hs, soit une roue libre défectueuse. Pour trouver la panne et éviter des frais inutiles fait les test que je t'ai indiqué plus haut et donne moi le résultat.
_________________
Mon shenke
http://chinesequad.xooit.com/t17581-sk250-1e-montage-et-fiabilisation.htm
La restauration de mon stxe
http://chinesequad.xooit.com/t18895-stxe-250-remise-en-route-apres-des-mois…
Restauration de 2 dirt-bike 125
http://www.chinese-quad.com/t22727-apollo-125-AMD-5-sortie-de-grange.htm#p5…
Restauration de ma CB 125 Twin
http://www.chinese-quad.com/t26011-honda-CB-twin-125-une-sortie-de-grange-q…
Back to top
Naked14
Membre débutant
Membre débutant

Offline

Joined: 05 May 2010
Posts: 32
Mon Quad actuel: rien
Mon dernier quad chinois: razer
Dept: 14
Pays: France
Sexe: Masculin
Niveau en mécanique sur 10: 4
Votre revendeur: particulier

PostPosted: Tue 12 Feb - 12:57 (2019)    Post subject: [polaris style 110cc] démarreur faignant ?? Reply with quote

gage wrote:
C'est quoi que tu appelle bornes positives ? car ça ne veut rien dire.
Si tu as relié les 2 grosses bornes c'est normal que tu n'entende pas le clic car tu shunte le relais. En gros tu envoie directement le courant de la batterie vers le démarreur sans passer par le relais.
Pour déclencher le relais et entendre le fameux clic il faut envoyer le courant depuis le faisceau dans la petite cosse.
Si le démarreur ne bouge pas quand tu shunte le relais c'est soit un moteur grippé, soit un demarreur hs, soit une roue libre défectueuse. Pour trouver la panne et éviter des frais inutiles fait les test que je t'ai indiqué plus haut et donne moi le résultat.




Effectivement je ne suis pas clair. Je parlais des deux bornes avec écrous. 
Ma Tension est de 12.66V . Lors du démarrage ça descend à 12.49V  bien sur le démarreur ne tourne pas. mais j'entend le clic.
Back to top
gage
Administrateur
Administrateur

Offline

Joined: 28 Oct 2010
Posts: 14,352
Mon Quad actuel: shenke 250 et STXE
Mon dernier quad chinois: 110 xl et 50 bigfoot
Dept: 56
Pays: bretagne
Sexe: Masculin
Niveau en mécanique sur 10: 5
Votre revendeur: tendance -import

PostPosted: Tue 12 Feb - 18:17 (2019)    Post subject: [polaris style 110cc] démarreur faignant ?? Reply with quote

OK et sans bougie ça donne quoi ? 
Exclamation  N'oublie pas de couper l'allumage au comodo lors de ce test  Exclamation
_________________
Mon shenke
http://chinesequad.xooit.com/t17581-sk250-1e-montage-et-fiabilisation.htm
La restauration de mon stxe
http://chinesequad.xooit.com/t18895-stxe-250-remise-en-route-apres-des-mois…
Restauration de 2 dirt-bike 125
http://www.chinese-quad.com/t22727-apollo-125-AMD-5-sortie-de-grange.htm#p5…
Restauration de ma CB 125 Twin
http://www.chinese-quad.com/t26011-honda-CB-twin-125-une-sortie-de-grange-q…
Back to top
Naked14
Membre débutant
Membre débutant

Offline

Joined: 05 May 2010
Posts: 32
Mon Quad actuel: rien
Mon dernier quad chinois: razer
Dept: 14
Pays: France
Sexe: Masculin
Niveau en mécanique sur 10: 4
Votre revendeur: particulier

PostPosted: Tue 12 Feb - 19:04 (2019)    Post subject: [polaris style 110cc] démarreur faignant ?? Reply with quote

Ah merde j'ai pas coupé l’allumage. quel gland 
Back to top
gage
Administrateur
Administrateur

Offline

Joined: 28 Oct 2010
Posts: 14,352
Mon Quad actuel: shenke 250 et STXE
Mon dernier quad chinois: 110 xl et 50 bigfoot
Dept: 56
Pays: bretagne
Sexe: Masculin
Niveau en mécanique sur 10: 5
Votre revendeur: tendance -import

PostPosted: Tue 12 Feb - 20:54 (2019)    Post subject: [polaris style 110cc] démarreur faignant ?? Reply with quote

Pas grave mais ça peut endommager la bobine. Et donc sa donne quoi bougie démonté ? 
_________________
Mon shenke
http://chinesequad.xooit.com/t17581-sk250-1e-montage-et-fiabilisation.htm
La restauration de mon stxe
http://chinesequad.xooit.com/t18895-stxe-250-remise-en-route-apres-des-mois…
Restauration de 2 dirt-bike 125
http://www.chinese-quad.com/t22727-apollo-125-AMD-5-sortie-de-grange.htm#p5…
Restauration de ma CB 125 Twin
http://www.chinese-quad.com/t26011-honda-CB-twin-125-une-sortie-de-grange-q…
Back to top
Naked14
Membre débutant
Membre débutant

Offline

Joined: 05 May 2010
Posts: 32
Mon Quad actuel: rien
Mon dernier quad chinois: razer
Dept: 14
Pays: France
Sexe: Masculin
Niveau en mécanique sur 10: 4
Votre revendeur: particulier

PostPosted: Wed 13 Feb - 10:05 (2019)    Post subject: [polaris style 110cc] démarreur faignant ?? Reply with quote

gage wrote:
Pas grave mais ça peut endommager la bobine. Et donc sa donne quoi bougie démonté ? 



ça donne les résultats donné juste au dessus. 
Back to top
gage
Administrateur
Administrateur

Offline

Joined: 28 Oct 2010
Posts: 14,352
Mon Quad actuel: shenke 250 et STXE
Mon dernier quad chinois: 110 xl et 50 bigfoot
Dept: 56
Pays: bretagne
Sexe: Masculin
Niveau en mécanique sur 10: 5
Votre revendeur: tendance -import

PostPosted: Wed 13 Feb - 12:15 (2019)    Post subject: [polaris style 110cc] démarreur faignant ?? Reply with quote

Normalement quand tu enlève la bougie il n'y a plus de résistance au moteur et le démarreur doit tourner facilement. Donc la prochaine étape est de contrôler si ton moteur tourne bien à la main et n'est pas grippé  Puis tu dépose le démarreur pour le contrôler en direct sur la batterie. 
_________________
Mon shenke
http://chinesequad.xooit.com/t17581-sk250-1e-montage-et-fiabilisation.htm
La restauration de mon stxe
http://chinesequad.xooit.com/t18895-stxe-250-remise-en-route-apres-des-mois…
Restauration de 2 dirt-bike 125
http://www.chinese-quad.com/t22727-apollo-125-AMD-5-sortie-de-grange.htm#p5…
Restauration de ma CB 125 Twin
http://www.chinese-quad.com/t26011-honda-CB-twin-125-une-sortie-de-grange-q…
Back to top
Naked14
Membre débutant
Membre débutant

Offline

Joined: 05 May 2010
Posts: 32
Mon Quad actuel: rien
Mon dernier quad chinois: razer
Dept: 14
Pays: France
Sexe: Masculin
Niveau en mécanique sur 10: 4
Votre revendeur: particulier

PostPosted: Wed 13 Feb - 13:05 (2019)    Post subject: [polaris style 110cc] démarreur faignant ?? Reply with quote

Bon pris d'énervement hier midi, j'ai acheté un nouveau relai et un nouveau démarreur. 
Après montage des nouvelle pièces, il a démarré du 1er coup.
Depuis le début mon démareur doit être hs. c'est pour ça que j'ai eu autant de mal pour le démarrer. j'avais l'impression d'avoir une batterie 6v.
Le nouveau démarreur tourne super vite et démarre le quad au 1er coup après réglage du carburateur.

Merci gage pour l'aide que tu apportes au forum. tu es un formidable administrateur
Back to top
Display posts from previous:   
Post new topic   Reply to topic    CHINESE QUAD Forum Index -> L'ATELIER CHINESE -> Electricité -> Allumage All times are GMT + 1 Hour
Goto page: 1, 2  >
Page 1 of 2

 
Jump to:  

Portal | Index | Have own forum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
HalloweenOclock © theme by larme d'ange 2006
Powered by phpBB © 2001, 2005 phpBB Group