CHINESE QUAD
Forum familial d'entraide et conseils sur les quads chinois... CHINESEQUAD, C'EST ...VOUS!! N'hésitez pas à nous rejoindre !
 
CHINESE QUAD Forum IndexFAQSearchRegisterLog in
Envoyez la photo de votre quad a inserer dans le diaporama ici



 Bienvenue 
Bonjour, Guest




 

 
 
:: [200 atv pioneer] CDI KAPUT ::


 
Post new topic   Reply to topic    CHINESE QUAD Forum Index -> L'ATELIER CHINESE -> Electricité -> Les CDIs
Previous topic :: Next topic  
Author Message
Patakes
Membre débutant
Membre débutant

Offline

Joined: 24 Jan 2010
Posts: 71
Mon Quad actuel: AEON COBRA 180 UTILI
Mon dernier quad chinois: PIONEER QM200 ATV
Dept: 89
Pays: France
Sexe: Masculin
Niveau en mécanique sur 10: 2
Votre revendeur: AKX

PostPosted: Thu 22 Jul - 20:58 (2010)    Post subject: [200 atv pioneer] CDI KAPUT Reply with quote

Salut  à tous, j'ai un problème réccurent avec mon quad "200 atv pioneer"
celui ci s'est mis à avoir des creux dans l'accélération puis a fini par calé.
Impossible de le redémarrer, j'ai nettoyer le carbu, changer la bougie, nettoyer le
filtre à air, tout est ok, l'essence arrive au carbu, j'ai une étincelle mais y
démarre plus, j'ai tout de suite pensé au cdi, j'ai galérer pour en trouver un sur
le net et par désespoir de cause j'ai acheté un "new racing cdi" de couleur
bleu métalisé, il y a 6 fils comme sur mon connecteur de quad, mais les connecteurs ne
conviennent pas, j'ai donc démonté le connecteur d'origine de l'ancien cdi pour l'adapté au nouveau cdi
il y a une diode verte sur le cdi qui ne s'allume pas(forcément) et le quad veut toujours pas démarrer !!
ma première question est simple la led verte doit-elle s'allumer quand je met le contact ?
la deuxième est dans quel ordre dois-je mettre mes fils ?

coté cdi :  j'ai 6 fils  1 jaune, 1 rouge, 1 bleu, 1 noir, et 2 vert
coté quad : j'ai 1 noir, 1 vert liseré blanc, 1 bleu liseré blanc, 1 noir liseré blanc, 1 rouge liseré noir et 1 jaune liseré noir

Merci de votre aide, mes recherches sur le forum n'on rien donné et en plus il semble faire l'objet d'une attaque !
_________________
allez hop, faut qu'ça gaz !
Back to top
Publicité






PostPosted: Thu 22 Jul - 20:58 (2010)    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
Patakes
Membre débutant
Membre débutant

Offline

Joined: 24 Jan 2010
Posts: 71
Mon Quad actuel: AEON COBRA 180 UTILI
Mon dernier quad chinois: PIONEER QM200 ATV
Dept: 89
Pays: France
Sexe: Masculin
Niveau en mécanique sur 10: 2
Votre revendeur: AKX

PostPosted: Sat 24 Jul - 13:01 (2010)    Post subject: [200 atv pioneer] CDI KAPUT Reply with quote

Idea salut mon problème est toujours là, une âme charitable  aurait-elle une idée sur la question ?
_________________
allez hop, faut qu'ça gaz !
Back to top
Fantomas
Administrateur
Administrateur

Offline

Joined: 09 Jan 2008
Posts: 42,763
Mon Quad actuel: Kymco300MXU+500HSun
Mon dernier quad chinois: Shineray 150 Swift
Dept: 02
Pays: France
Sexe: Masculin
Niveau en mécanique sur 10: 8
Votre revendeur: MtSport et DWC

PostPosted: Sat 24 Jul - 20:32 (2010)    Post subject: [200 atv pioneer] CDI KAPUT Reply with quote

Rolling Eyes vert liseret blanc1.. c est possible que ce soit aussi une masse....
_________________
Sodnikos@live.fr
Back to top
Visit poster’s website MSN
Patakes
Membre débutant
Membre débutant

Offline

Joined: 24 Jan 2010
Posts: 71
Mon Quad actuel: AEON COBRA 180 UTILI
Mon dernier quad chinois: PIONEER QM200 ATV
Dept: 89
Pays: France
Sexe: Masculin
Niveau en mécanique sur 10: 2
Votre revendeur: AKX

PostPosted: Sun 25 Jul - 20:58 (2010)    Post subject: [200 atv pioneer] CDI KAPUT Reply with quote

salut fantomas, donc le vert liseret blanc serait une masse pour toi,  j'ai trouvé un shéma pour un
xy250stxe mais les couleurs ne correspondent pas, la diode verte refuse toujours de s'allumer sur
ce bourico de cdi, j'vais craqué, cela fais plus d'un mois que je suis dessus et pendant ce temps là
les copains roulent, les boulent !

_________________
allez hop, faut qu'ça gaz !
Back to top
Fantomas
Administrateur
Administrateur

Offline

Joined: 09 Jan 2008
Posts: 42,763
Mon Quad actuel: Kymco300MXU+500HSun
Mon dernier quad chinois: Shineray 150 Swift
Dept: 02
Pays: France
Sexe: Masculin
Niveau en mécanique sur 10: 8
Votre revendeur: MtSport et DWC

PostPosted: Mon 26 Jul - 08:09 (2010)    Post subject: [200 atv pioneer] CDI KAPUT Reply with quote

Normalement,la diode s'allume a chaque passe devant le capteur de PMH ...elle ne reste pas allumée en permanence.. Okay
_________________
Sodnikos@live.fr
Back to top
Visit poster’s website MSN
Patakes
Membre débutant
Membre débutant

Offline

Joined: 24 Jan 2010
Posts: 71
Mon Quad actuel: AEON COBRA 180 UTILI
Mon dernier quad chinois: PIONEER QM200 ATV
Dept: 89
Pays: France
Sexe: Masculin
Niveau en mécanique sur 10: 2
Votre revendeur: AKX

PostPosted: Mon 26 Jul - 18:40 (2010)    Post subject: [200 atv pioneer] CDI KAPUT Reply with quote

c'est quoi un capteur de PMH ?
_________________
allez hop, faut qu'ça gaz !
Back to top
Fantomas
Administrateur
Administrateur

Offline

Joined: 09 Jan 2008
Posts: 42,763
Mon Quad actuel: Kymco300MXU+500HSun
Mon dernier quad chinois: Shineray 150 Swift
Dept: 02
Pays: France
Sexe: Masculin
Niveau en mécanique sur 10: 8
Votre revendeur: MtSport et DWC

PostPosted: Mon 26 Jul - 20:03 (2010)    Post subject: [200 atv pioneer] CDI KAPUT Reply with quote

Shocked Point mort Haut... l endroit ou le piston se toruve au moment de l explosion ...
_________________
Sodnikos@live.fr
Back to top
Visit poster’s website MSN
Patakes
Membre débutant
Membre débutant

Offline

Joined: 24 Jan 2010
Posts: 71
Mon Quad actuel: AEON COBRA 180 UTILI
Mon dernier quad chinois: PIONEER QM200 ATV
Dept: 89
Pays: France
Sexe: Masculin
Niveau en mécanique sur 10: 2
Votre revendeur: AKX

PostPosted: Wed 28 Jul - 20:35 (2010)    Post subject: [200 atv pioneer] CDI KAPUT Reply with quote

ok merci pour l'info, mais ce bourricot de cdi refuse de fonctionner
j'ai essayé toutes les combinaisons de fils possible sans succés !
Du coup je me suis faché et j'ai commandé un casoli doré (outch le budget)
si avc celui là cela ne marche pas, je me met au pédalo !

_________________
allez hop, faut qu'ça gaz !
Back to top
Fantomas
Administrateur
Administrateur

Offline

Joined: 09 Jan 2008
Posts: 42,763
Mon Quad actuel: Kymco300MXU+500HSun
Mon dernier quad chinois: Shineray 150 Swift
Dept: 02
Pays: France
Sexe: Masculin
Niveau en mécanique sur 10: 8
Votre revendeur: MtSport et DWC

PostPosted: Wed 28 Jul - 21:11 (2010)    Post subject: [200 atv pioneer] CDI KAPUT Reply with quote

Mort de Rire
_________________
Sodnikos@live.fr
Back to top
Visit poster’s website MSN
Patakes
Membre débutant
Membre débutant

Offline

Joined: 24 Jan 2010
Posts: 71
Mon Quad actuel: AEON COBRA 180 UTILI
Mon dernier quad chinois: PIONEER QM200 ATV
Dept: 89
Pays: France
Sexe: Masculin
Niveau en mécanique sur 10: 2
Votre revendeur: AKX

PostPosted: Fri 30 Jul - 19:17 (2010)    Post subject: [200 atv pioneer] CDI KAPUT Reply with quote

Salut, j'ai reçu mon CDI doré casoli ce matin, ce soir je le monte, et... et... et... bah rien, ce bourrico de quad veut toujours pas démarrer, donc je récapitule, cdi : ok, bougie : ok, étincelle bougie : ok, carbu : ok, essence : ok, contact : ok, lumière : ok, clignotants : ok, batterie : ok, à force de vouloir démarrer il pue l'essence ! j'ai tenté le démarrage en descente en passant la 1 ère, y tousse mais c'est tout !!!
Alors là je désespère, je vois pas de quoi cela peut provenir, surtout que mes connaissances sont limitées
cela fait 1 mois que je suis en panne et cela me gave, si cela continue je fais pas faire de quad de l'été, snnifff !

_________________
allez hop, faut qu'ça gaz !
Back to top
Patakes
Membre débutant
Membre débutant

Offline

Joined: 24 Jan 2010
Posts: 71
Mon Quad actuel: AEON COBRA 180 UTILI
Mon dernier quad chinois: PIONEER QM200 ATV
Dept: 89
Pays: France
Sexe: Masculin
Niveau en mécanique sur 10: 2
Votre revendeur: AKX

PostPosted: Fri 30 Jul - 20:46 (2010)    Post subject: [200 atv pioneer] CDI KAPUT Reply with quote

j'ai redémonté mon carbu dans le doute, il est plein d'essence, demain je le passe à la soufflette au cas ou la 1 ere fois n'aurait
pas été suffisante,  de quelle couleur doit être l'étincelle à la bougie ?
mon moteur resemble à s'y méprendre à celui d'un bashan, comment qu'on fait pour vérifier l'allumage ?
y a un carter à démonter ? j'suis à bout j'en peux plus !!!!! help me !

_________________
allez hop, faut qu'ça gaz !
Back to top
Display posts from previous:   
Post new topic   Reply to topic    CHINESE QUAD Forum Index -> L'ATELIER CHINESE -> Electricité -> Les CDIs All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  
Envoyez votre géolocalisation Consultez la carte des membres

Portal | Index | Have own forum | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation
HalloweenOclock © theme by larme d'ange 2006
Powered by phpBB © 2001, 2005 phpBB Group